Dooinwell - Issue accessing the app – Detalles del incidente

Sistemas funcionando con normalidad

Issue accessing the app

Resuelto
Interrupción parcial 30 %
Iniciado el hace 9 díasDuró alrededor de 1 hora

Afectado

Aplicación Dooinwell

Interrupción parcial de 7:36 AM a 8:40 AM

Aplicación de enlace Dooinwell

Interrupción parcial de 7:36 AM a 8:40 AM

Notification and Alerts

Interrupción parcial de 7:36 AM a 8:40 AM

Actualizaciones
  • Resuelto
    Resuelto

    This was a false alert. The issue was limited to an ongoing test with a beta tester and did not affect regular users. All services are operating normally.

  • Investigando
    Investigando

    We’re currently investigating reports of users being unable to access the app. Updates will be shared here as soon as more information becomes available.